kann mich nicht mehr einlogen

8 Replies
Martel
20 January, 2016, 8:42 PM UTC

hallo seit heute anfangs nachmittags kann ich in das spiel nicht mehr rein es ladet nicht

kein error nachricht und hier keine anweisung.

habe cache gelehrt und cookies entfernt aber nichts macht es

können wir wissen was los ist??

danke
UTC +0:00
Marcus
20 January, 2016, 8:52 PM UTC

Hallo Archon Martel,

ich habe mich soeben problemlos einloggen können, nachdem ich Deine Nachricht gelesen habe.

Kann also nicht am Spiel liegen...

Eventuell hat Dein Provider kurzzeitig Probleme....

Beste Grüße

Marcus
Marcus
UTC +1:00
majuaner
20 January, 2016, 10:59 PM UTC
Martel sagte:

hallo seit heute anfangs nachmittags kann ich in das spiel nicht mehr rein es ladet nicht

kein error nachricht und hier keine anweisung.

habe cache gelehrt und cookies entfernt aber nichts macht es

können wir wissen was los ist??

danke
bei  mir ging es um ca. 6:15 problemlos nun 0% Ladebalken bei ausschliesslich Euren Spielen Fremdspiele gehen problemlos !!!
maju
UTC +0:00
sputnik
21 January, 2016, 4:50 AM UTC

Morgen,


habe genau das gleiche Problem. Gestern morgen ging es noch, Dann ab Nachmittag keine Chance mehr, auch nicht bei einem Rechnerwechsel !!

UTC +2:00
Herokrales
21 January, 2016, 6:02 AM UTC
Guten Morgen...ich habe ebenfalls das gleiche Problem...Ladebalken steht bei0 % alle anderen Internetanwendungen laufen Einwandfrei.
"Der Frieden ist etwas für die Frauen und für die Schwachen. Jedes Reich wird nur geschmiedet in der Schlacht."
UTC +2:00
freboo
21 January, 2016, 6:14 AM UTC
Bei mir die selben Probleme! Ladebalken bleibt bei 0% stehen.
UTC +0:00
Herokrales
21 January, 2016, 6:28 AM UTC
Hat sich erledigt...Flash Update lief nicht automatisch. Flash installiert, Cache gelöscht....funktioniert wieder.
"Der Frieden ist etwas für die Frauen und für die Schwachen. Jedes Reich wird nur geschmiedet in der Schlacht."
UTC +2:00
kaisersouzey
21 January, 2016, 10:13 AM UTC
ging bei mir auf dem einen browser auch nicht auf dem andern schon, hab aber das prob mit leeren con cache und cookies beheben können jetzt läufts auf allen browsern wieder.
Mir fällt schon noch was ein.
UTC +0:00
Marcus
21 January, 2016, 10:50 AM UTC

Hallo Archonen,

schön, das es wieder überall funktioniert. Hier nochmal der offizielle Lösungsvorschlag vom Support:

Alle Lade Probleme (0%) können in einer solchen Art und Weise gelöst werden:

 - Löschen von Cookies 

- In der Menüleiste, klicken Sie auf Geschichte> Neueste Chronik löschen

- In dem Fenster, das angezeigt wird, klicken Sie im Dropdown-Menü auf der rechten Seite der Zeitbereich zu löschen und wählen Sie Alles. Falls erforderlich, erweitern Sie den Abschnitt Details, überprüfen beide Cookies und Cache.

- Klicken Sie auf Jetzt löschen

Dies ist Berechtigungsfehler

Es kann auf diese Weise in 99% der Fälle gelöst werden


Beste Grüße

Marcus

Marcus
UTC +1:00
1719161 users registered; 42164 topics; 269862 posts; our newest member:black tiger 1