This topic is closed

Ausloggen aus dem Spiel

12 Replies
Hand-Gottes
7 January, 2016, 12:02 PM UTC
Habe seit gestern ein Probelm mit dem Spiel, wenn ich mich auslogge komme ich automatisch wieder ins Spiel. Was kann das sein .
UTC +2:00
0
DemonCat
Moderator
7 January, 2016, 12:10 PM UTC
hast du mal deinen Computer neu gestartet? dann sollte das eigentlich weggehn... 
UTC +2:00
0
Hand-Gottes
7 January, 2016, 12:16 PM UTC
das habe ich gestern ein paar mal gemacht immer das gleiche.
UTC +2:00
0
Runaldo
7 January, 2016, 1:13 PM UTC
das Problem hab ich auch seit gestern, gehe auf ausloggen und Spiel startet sofort neu, kann also nicht an meinem PC liegen, wenn das adere auch haben.
UTC +0:00
0
DemonCat
Moderator
8 January, 2016, 8:13 PM UTC

ok das gebe ich gleich weiter... bitte meldet euch mal beim Support und hört was die so sagen... 
Cache auch schon gelöscht etc? das wird auch beim support immer als erstes gefragt :P


UTC +2:00
0
Runaldo
8 January, 2016, 9:29 PM UTC
jo, alles gelöscht, selbst nach pc neustart lädt das Spiel automatisch , sobald ich auf der Seite bin.
UTC +0:00
0
DemonCat
Moderator
11 January, 2016, 9:30 PM UTC
Das Problem soll inzwischen gelöst worden sein... wie sieht das bei Euch aus? 
UTC +2:00
0
Runaldo
12 January, 2016, 10:29 PM UTC
Bei meinem PC startet Spiel noch immer sobald ich mich auslogge, bei meinem Patenkind kann ich mich ein und ausloggen und wir haben beide Google Chrome, keine Ahnung warum das bei mir nicht geht.
UTC +0:00
0
Runaldo
14 January, 2016, 2:29 PM UTC
Nun bin ich ausgelogt und kann mich nicht einloggen, kommt dann Hinweis, ich hätte schon ein Nutzerkonto und das unter Einloggen, was ist los???
UTC +0:00
0
lion
14 January, 2016, 3:18 PM UTC
hab seit heut nachmittag das selbe problem!
UTC +0:00
0
Runaldo
15 January, 2016, 10:55 AM UTC
Heute geht alles wieder.
UTC +0:00
1
Shynja
20 January, 2016, 9:32 PM UTC

Ich hatte heute das Problem das ich seit mehreren Stunden nicht Einloggen konnte, der Balken blieb ohne Kommentar bei 0% einfach stehen. :(

Andere Online Spiele oder Anwendungen liefen aber Problemlos.


Ich konnte schlussendlich das Problem lösen, indem ich zusammen den Rechner UND meinen Router Neu gestartet habe. :)

Dadurch wird das Netzwerk Neu gestartet, der Rechnerspeicher gelöscht und man bekommt eine andere ID.


Ev. hilft das auch anderen weiter :-)

 
UTC +0:00
1
DemonCat
Moderator
22 January, 2016, 7:58 PM UTC
gut zu wissen, Shynja.. danke.  Schön dass du eine lösung gefunden hast :)
UTC +2:00
0
1775670 users registered; 47801 topic; 285473 posts; our newest member:kampret2