This topic is closed

Garnisonen erscheinen nicht

5 Replies
Chemie
19 December, 2015, 11:10 AM UTC

Mir ist jetzt schon zum zweiten mal passiert(das ich es mitbekommen habe) das bei Garnison Standorte nicht angezeigt werden.


Ich hab ein Schloss befreit was mir auch mitgeteilt wurde. Beim aufruf bei Garnision erscheint der Standort nicht. Somit kann ich die einheiten auch nicht zurückrufen. Sie sind somt verloren.Wenn ich den Standort belagere steht bei Lehen das ich dort meine Einheiten hab. Bei Garnison erscheint der Standort aber nicht. Somit kann ich auch nicht einmal die Belagerung selber auflösen.

Woran liegt das? Ist das ein Bug? Ist das anderen Usern auch schon passiert?

UTC +0:00
0
DemonCat
Moderator
20 December, 2015, 12:10 AM UTC

das muss tatsächlich ein bug sein. hatte das problem selbst noch nicht. bitte wende dich damit an die Hilfestelle 

http://support.plarium.com/destormfall/Tickets/Submit/  Die können sich das ganze bei dir mal anschaun und dir hoffentlich auch Hilfestellung geben. 
UTC +2:00
0
DemonCat
Moderator
20 December, 2015, 11:12 AM UTC
INzwischen hab ich auch von anderen Leuten gehört die dasselbe Problem haben... ich habe es weitergegeben, ich hoffe einfach mal, dass da schon dran gearbeitet wird.... 
UTC +2:00
0
argon.60
25 January, 2016, 8:59 AM UTC
Guten Morgen! Sagt mal bitte, was das sein kann: meine Angrifsstruppen stehen in meiner Burg und ich sehe sie marschieren, matschigeren, marschieren. Immer auf der Stelle und ich kann sie nicht zurückrufen. Habe neu gestartet und alles getan. Nichts. Was ist das?
UTC +1:00
0
DemonCat
Moderator
26 January, 2016, 12:34 AM UTC
wenn du sagst: "alles getan"... meinst du dann auch Cache gelöscht und neu eingeloggt? eine Spielerin hat auch mal den Router neu gestartet. und danach ging alles wieder... vielleicht probierts du das mal? 
UTC +2:00
1
argon.60
26 January, 2016, 4:45 PM UTC
Danke, für den Ratschlg. Es hat geholfen
UTC +1:00
1
1776655 users registered; 47904 topics; 285603 posts; our newest member:keevz