probleme de connexion

35 Replies
vir04
9 September, 2016, 6:58 PM UTC

bonjour,j'ai un soucis de connexion,quand je me connecte,la barre de chargement monte jusqu'à 100 et après j'ai un msg d'erreur : could not complet action   please,try again later,j'ai tout essayé en passé par Firefox, flash Player et a jour ,Jai nettoiyé le cache,je sais plus quoi faire et sa commence doucement a me gonflé.....

sa me la déjà fait lors de mise a jour mais sa a duré que quelque heur alor que la sa fait 1 jour.

merci de votre aide

UTC +0:00
2
quertz
9 September, 2016, 9:02 PM UTC

meme soucis


UTC +1:00
2
vir04
9 September, 2016, 11:14 PM UTC

sa me rassure de voir que je suis pas le seul....  :)

mais sa règle pas mon problème, qui aurait une solution??
UTC +0:00
3
jaguari
10 September, 2016, 6:41 AM UTC
idem pour moi.................
UTC +0:00
2
sysya
10 September, 2016, 8:12 AM UTC

pareil, même avec la derniere version d'adobe flash player, essai sur chrome + mozilla + microsoft edge ! !

2 jour de prod de perdu ! en plus j'attend toujours la réponse de l'assistance !


@parandar : si tu vois se message prévient les autres membre de la coa stp, merci

UTC +1:00
3
piersma pascal
10 September, 2016, 8:27 AM UTC

Bonjour, à tous; pareil pour moi; tout est à jour , et je n'arrive toujours pas à rentré dans le jeu.

En plus pour envoyé une demande d'aide, il faut envoyé l'adresse du jeu ID, impossible à trouvé puisque je n'ai pas d'accès.
pilou
UTC +1:00
1
vir04
10 September, 2016, 12:49 PM UTC

piersma pascal,idem pour l'assistance on te demande un id,sans pouvoir te connecté c'est dur de l'avoir


bon ,2eme jour sans connecxion

UTC +0:00
1
sanguinus
10 September, 2016, 3:31 PM UTC
j ai exactement le meme probleme un responsable va ce decide a agire ??
guillaume
UTC +1:00
1
vir04
10 September, 2016, 3:52 PM UTC

sanguinus a dit:


j ai exactement le meme probleme un responsable va ce decide a agire ??


je me dit exatement la meme chose et aussi quelle geste ils vont faire


UTC +0:00
1
vir04
10 September, 2016, 3:56 PM UTC
pour info,j'ai meme étéin ma box dans mon ultime geste de désespoire lol
UTC +0:00
1
vir04
10 September, 2016, 6:56 PM UTC
bon j'ai des niouvelle : j'arrive a me connecté juste 5min histoire de caché mes troupes et apres chaque action que je fait j'ai un mp de disant que sa a pas pu etre realisé quil faut nettoyé le cache etc...
UTC +0:00
1
Aragon
10 September, 2016, 6:59 PM UTC

Bonjour  à tous et toutes,


Je ne peux plus jouer depuis jeudi soir 8 septembre ! Même problème que vous et impossibilité d'envoyer un ticket de soutien sans l'accès au ID. Le problème persiste peut importe le navigateur. Java est à jour ! Cela ressemble à des adresse IP bloquer.


Aragon
UTC +4:00
1
sysya
11 September, 2016, 7:58 AM UTC

cc,

l'assistance dit que c'est "bitdefender", l'antivirus !

désactivez le ou désinstallez le !


++


PS : après test : c'est ca !
UTC +1:00
1
vir04
11 September, 2016, 8:16 AM UTC

sysya a dit:


cc,

l'assistance dit que c'est "bitdefender", l'antivirus !

désactivez le ou désinstallez le !


++


PS : après test : c'est ca !


j'ai toujour eux bitdefender, je vais essayé mais si c'est ca je veut comprendre pourquoi maintenant sa plante


UTC +0:00
1
vir04
11 September, 2016, 8:41 AM UTC

bon et bien sa marche pas .....

ce soir je me connecte avec un autre pc et une autre box donc un autre ip et si sa marche ca veut dire que plarium a bloqué des ip car j'ai réussi a me connecté 5min après avoir éteint ma box orange ce qui a fait que mon ip a changé je l'ai vu dans le profil, onglet notification puis activité de l'appareil


de toute façon si sa continu et bien bye bye splarium

UTC +0:00
1
Thyrion
11 September, 2016, 8:47 AM UTC

même problème de connexion encore un weekend de perdu



UTC +1:00
1
vir04
11 September, 2016, 8:49 AM UTC
c'et con en plus comme je me suis connecté 5min j'ai vu qu'il y avait un tournoi x2.2 avec plein de troupes a la clé.....
UTC +0:00
1
kavala1972
11 September, 2016, 8:52 AM UTC
slt à tous j'ai le même soucis depuis trois jours
UTC +1:00
1
vir04
11 September, 2016, 8:54 AM UTC

kavala1972 a dit:


slt à tous j'ai le même soucis depuis trois jours


bienvenu au club.....


UTC +0:00
1
kavala1972
11 September, 2016, 9:03 AM UTC
moi aussi j'ai bitdefender et ce depuis 2 ans et je n'ai jamais rencontré de problème auparavant, donc cela ne doit pas venir de mon antivirus.
UTC +1:00
1
1775474 users registered; 47747 topics; 285369 posts; our newest member:plariumoleg